parcel v1还不支持babel.config.js文件配置

这事整的,parcel v2还没有影儿,v1却不支持使用babel.config.js,而babel v7只有使用babel.config.js才去编译node_modules里的代码,干着急没法解决哟~

发表评论

电子邮件地址不会被公开。 必填项已用*标注